<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE">
<head profile="http://gmpg.org/xfn/11">


 <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
 <meta http-equiv="content-language" content="de" />
 <meta name="verification" content="2397c028f4b77683ede7123e54972dc6" /><!--Xanox site verification-->
 <meta name="google-site-verification" content="1Q5hcu39i5Kh6hYybhcg2krLIWsSFdwaijHl9z9zXzA" /> <meta name="google-site-verification" content="5cRZyzHDBRMXPIE3-2oUo2xrQJRJmloWouJUc9WXV-Q" /> 
 <!-- TradeDoubler site verification 1839908 -->
 
 <title>Fairplane.de im Einzeltest | Getestet.de</title>
 <link rel="shortcut icon" href="http://www.getestet.de/wp-content/themes/layout_navi_rechts/images/favicon.gif" type="image/gif"/>
 <link rel="icon" href="http://www.getestet.de/wp-content/themes/layout_navi_rechts/images/favicon.gif" type="image/gif"/>

 <link rel="stylesheet" href="http://www.getestet.de/wp-content/themes/layout_navi_rechts/style.css" type="text/css" media="screen" />

 <!--[if IE 7]>
 <link rel="stylesheet" href="http://www.getestet.de/wp-content/themes/layout_navi_rechts/ie7.css" type="text/css" />
 <link rel="stylesheet" href="http://www.getestet.de/wp-content/themes/layout_navi_rechts/table-layouts_ie7.css" type="text/css" />
 <![endif]-->
 <!--[if IE 8]>
 <link rel="stylesheet" href="http://www.getestet.de/wp-content/themes/layout_navi_rechts/ie8.css" type="text/css" />
 <![endif]-->

 <link rel="canonical" href="http://www.getestet.de/fairplane-einzeltest/" />
 
 
 <meta property="og:image" content="http://www.getestet.de/wp-content/uploads/2017/02/Fairplane_logo_100.jpg" /> 

 <link rel="alternate" type="application/rss+xml" title="Getestet.de RSS Feed" href="http://www.getestet.de/feed/" />
 <link rel="alternate" type="application/atom+xml" title="Getestet.de Atom Feed" href="http://www.getestet.de/feed/atom/" />
 <link rel="pingback" href="http://www.getestet.de/xmlrpc.php" />

 <script type="text/javascript" src="/wp-includes/js/jquery/jquery.js"></script>

 

 
<meta name="description" content="Freizeit + Reisen Fairplane.de im Einzeltest Super Ergebnisse in allen Bereichen Fairplane.de kann uns in allen Bereichen voll und ganz überzeugen. Das spiegelt" />







 

<meta name="generator" content="WordPress 3.8.18" />

 
 <script type="text/javascript">

 var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-21294629-1']);
 _gaq.push(['_trackPageview']);

 (function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();

</script> 
</head>
<body>

<!-- ClickTale Top part -->
<script type="text/javascript">
var WRInitTime=(new Date()).getTime();
</script>
<!-- ClickTale end of Top part -->

<a name="top"></a>
<div id="page">

 <!-- header placeholder -->
 <div id="header_placeholder"></div>

 <hr />


 <div id="content-middle" class="column-3-center">

 
 <div id="content" class="widecolumn">

 
 <div class="post-49787 post type-post status-publish format-standard hentry category-freizeit-reisen tag-entschaedigung-bei-flugverspaetung tag-fairplane tag-fluggastrechte tag-flugverspaetung-entschaedigung" id="post-49787">
 <!--h1></h1-->

 <div class="entry">

 <div class="ilike_2">
 <iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.getestet.de%2Ffairplane-einzeltest%2F&amp;layout=button_count&amp;show_faces=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:115px; height: 25px;" allowTransparency="true"></iframe>
 </div>
 <script>
 jQuery(document).ready(function () {
 ilike_classid = 'table.detail-v1-head';
 ilike_offset = 5;
 // jQuery ('div.ilike_2').css('top', jQuery (ilike_classid).height() + ilike_offset);
 });
 </script>

 <style type="text/css">
<!--

/** table **/
table#nlf {
 width: 100%;
 border: 0px;
}
table#nlf td.t {
 width: 30%;
 text-align: right
}
table#nlf td.v {
 width: 70%;
 text-align: left;
 padding-left: 10px;
}

/** error **/
div#nlfe {
 color: red;
}

//-->
</style><table class="detail-v1-head" summary="Header" border="0" cellspacing="0" cellpadding="0">
<thead>
<tr>
<th class="left"> </th>
<th colspan="2"> </th>
<th class="right"> </th>
</tr>
</thead>
<tfoot>
<tr>
<td class="left"> </td>
<td colspan="2"> </td>
<td class="right"> </td>
</tr>
</tfoot>
<tbody>
<tr>
<td class="left"> </td>
<td class="vergleich-ueberschriften" colspan="2">
<h1>Fairplane.de im Einzeltest</h1>
<h2>Super Ergebnisse in allen Bereichen</h2>
</td>
<td class="right"> </td>
</tr>
<tr>
<td class="left"> </td>
<td class="image" align="center" valign="top" width="120">
<p><img class="alignnone wp-image-42546" title="Fairplane.de Testsiegel" alt="Fairplane.de Testsiegel" src="http://www.getestet.de/wp-content/uploads/2017/02/fairplane_einzeltest.jpg" width="120" height="114" /></p>
</td>
<td class="image" style="text-align: justify;" align="center" valign="top">
<p style="text-align: justify;"><img class="alignleft wp-image-42119" title="Fairplane.de Logo" alt="Fairplane.de Logo" src="http://www.getestet.de/wp-content/uploads/2017/02/fairplane_logo.jpg" width="140" height="50" /><span style="font-size: medium;">Fairplane.de kann auf ganzer Linie überzeugen. Im Internetauftritt wird tatsächlich die volle Punktzahl erreicht. Das Gesamtergebnis von 1,3 ist das verdiente Resultat der guten Leistungen.</span></p>
<div class="btn-img"><a href="http://www.getestet.de/track/fairplane" target="_blank" rel="nofollow"><img alt="" src="/wp-content/themes/default/images/einzeltest_zum_anbieter_btn.gif" /></a></div>
</td>
<td class="right"> </td>
</tr>
</tbody>
</table>
<div class="ads-style"> <script type="text/javascript"><!--
google_ad_client = "ca-pub-4795916053127751";
/* 728x90, Erstellt 02.10.09 */
google_ad_slot = "8216039082";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
<div class="mitteltext-einzel" style="text-align: justify;">
<div class="template-author">
<div>Getestet von Lr</div>
</div>
<p style="text-align: justify;"><span style="font-size: medium;">FairPlane hat es sich zum Ziel gesetzt, für die Rechte von Fluggästen zu kämpfen, egal ob bei einer Flugverspätung, Annullierung oder Überbuchung. Das Verbraucherschutzportal wurde im Jahr 2011 gegründet und hat seither bereits über 600.000 Passagieren zu ihren Rechten verholfen.</span></p>
<h3><span style="color: #000000; font-size: medium;"><img class=" wp-image-49146 aligncenter" style="border: 1px solid grey;" title="Fairplane.de Startseite" alt="Fairplane.de Startseite" src="http://www.getestet.de/wp-content/uploads/2017/02/fairplane_startseite.jpg" width="500" height="378" /><br />Fazit Internetauftritt</span></h3>
<p style="text-align: justify;"><span style="font-size: medium;">Die Internetseite von fairplane.de erscheint in einem sehr modernen und anschaulichen Design. Die Seite ist außerdem sehr übersichtlich aufgebaut, sodass man sich als Nutzer sehr schnell zurechtfindet. Auf der Über-Uns-Seite stellt das Unternehmen hinter fairplane.de sich und seine Philosophie vor. Verschiedene Siegel, wie von Trusted Shops oder Finanztip verifizieren die Seriosität des Anbieters.</span></p>
<p style="text-align: justify;"><span style="font-size: medium;">Als super nützlich erweist sich die Suchfunktion, mit der anhand der Flugnummer und des Datums der gesuchte Flug gefunden werden kann, sodass der Antrag für eine Entschädigung schnell gestellt werden kann. Das Impressum, die Datenschutzhinweise und die AGBs erfüllen alle rechtlichen Voraussetzungen und sind von jeder Seite aus erreichbar.</span></p>
<p style="text-align: justify;"><span style="font-size: medium;">Der Nutzer kann kostenlos errechnen lassen, welchen Ersatzanspruch für die jeweilige Verspätung, Annullierung oder Überbuchung verlangen kann. Damit keine Verwirrung aufkommen kann, sind die Ursachen für die Verspätung beziehungsweise den Ausfall kategorisch geordnet. Außerdem erhält der Nutzer allerhand nützliche Informationen zum Fluggastrecht. Grundsätzlich lässt fairplane.de in der Kategorie Internetauftritt wirklich keine Kritik zu. Demzufolge kann der Anbieter hier die wirklich außergewöhnliche Note von 1,0 erreichen.</span></p>
<h3><span style="color: #000000; font-size: medium;"><br />Fazit Leistung</span></h3>
<p style="text-align: justify;"><span style="font-size: medium;">Dem Kunden wird auf fairplane.de eine transparente Auflistung der Auszahlung inklusive der Gebühren zur Verfügung gestellt. Die Bruttogebühren werden je nach Höhe der Entschädigung angepasst, betragen aber maximal 24,5 Prozent. Super finden wir, dass auch noch Flüge eingereicht werden können, die bis zu drei Jahren her sein können.</span></p>
<p style="text-align: justify;"><span style="font-size: medium;">Grundsätzlich kann sich der Kunde zwischen der Standard- und der Expressversion entscheiden, wenn die Wahl auf fairplane.de trifft. Bei der Expressversion erhält der Kunde innerhalb der ersten 48 Stunden bereits die Auszahlung, da nicht erst auf die erfolgreiche Durchsetzung gewartet werden muss. Auch bei Pauschalreisen können Ersatzansprüche eingereicht werden. Super finden wir, dass Verzugszinsen grundlegend dem Kunden zukommen.</span></p>
<p style="text-align: justify;"><span style="font-size: medium;">Über das Kundenkonto lässt sich der Auftragsstatus schnell ausfindig machen. Bei den angegebenen Daten wird auf die Plausibilität geachtet. Auch in der Kategorie Leistung kann fairplane.de ein vollkommen zufriedenstellendes Ergebnis erzielen. Mit einer Note von 1,5 wurden wir absolut überzeugt.</span></p>
<h3><span style="color: #000000; font-size: medium;"><br />Fazit Service</span></h3>
<p style="text-align: justify;"><span style="font-size: medium;">Die Daten für den Telefonservice lassen sich schnell ausfindig machen. Von Montag bis Freitag steht der Service jeweils von 08.00 bis 16.00 Uhr zur Verfügung. Unser Testanruf wurde sofort entgegengenommen, sodass unser Anliegen schnellstmöglich geklärt werden konnte.</span></p>
<p style="text-align: justify;"><span style="font-size: medium;">Wer den schriftlichen Weg bevorzugt, kann zwischen einem Kontaktformular und der klassischen Variante per Mail wählen. Unsere Testmail wurde nach 20 Stunden beantwortet. Super finden wir, dass es einen Live-Chat gibt, sodass dringende Anliegen auch schriftlich sofort angegangen werden können.</span></p>
<p><span style="font-size: medium;">In den FAQs werden die häufigsten Fragen der Kundschaft schnell und direkt beantwortet. In der Rubrik News Fluggäste werden aktuelle Urteile und Reisegeschichten veröffentlicht. Fairplane.de ist auch als mobiles Stylesheet verfügbar und ebenfalls mit den sozialen Netzwerken verknüpft. In der Kategorie Service kann FairPlane erneut glänzen und mit einer Note von 1,4 ein super Ergebnis erzielen.</span></p>
<h3 style="text-align: justify;"><span style="color: #000000; font-size: medium;">Fazit</span></h3>
<p style="text-align: justify;"><span style="font-size: medium;">Zusammenfassend kann fairplane.de in allen Kategorien voll und ganz überzeugen. Hervorzuheben ist dabei natürlich das Ergebnis im Internetauftritt mit einer Note von 1,0.</span></p>
<h3 style="text-align: justify;">Testnote für fairplane.de: 1,3 (sehr gut)</h3>
</div>
<table class="detail-v1" summary="Data" border="0" cellspacing="0" cellpadding="3">
<colgroup>
<col />
<col style="width: 145px;" />
<col />
<col /> </colgroup>
<thead>
<tr>
<th class="left"> </th>
<th colspan="2">Fairplane.de Testbericht</th>
<th class="right"> </th>
</tr>
</thead>
<tfoot>
<tr>
<td class="left"> </td>
<td class="center"> </td>
<td class="center"> </td>
<td class="right"> </td>
</tr>
</tfoot>
<tbody>
<tr>
<td class="left"> </td>
<td class="attribute"><a rel="nofollow" href="http://www.getestet.de/track/fairplane" target="_blank" rel="nofollow"><img class="alignnone size-medium wp-image-76" title="zum Anbieter" alt="" src="/wp-content/uploads/2009/06/getestet_zum_anbieter_button_1.png" width="92" height="23" /></a></td>
<td class="value"> </td>
<td class="right"> </td>
</tr>
<tr>
<td class="left"> </td>
<td class="attribute">Internetauftritt</td>
<td class="value">1,0 <img title="5-01" alt="5-01" src="http://www.getestet.de/wp-content/uploads/2009/06/5-01.png" width="54" height="10" /></td>
<td class="right"> </td>
</tr>
<tr>
<td class="left"> </td>
<td class="attribute">Leistung</td>
<td class="value">1,5 <img title="4-5" alt="4-5" src="http://www.getestet.de/wp-content/uploads/2009/07/4-5.png" width="54" height="10" /></td>
<td class="right"> </td>
</tr>
<tr>
<td class="left"> </td>
<td class="attribute">Service</td>
<td class="value">1,4 <img title="4-0" alt="4-0" src="http://www.getestet.de/wp-content/uploads/2009/07/4-5.png" width="54" height="10" /></td>
<td class="right"> </td>
</tr>
<tr>
<td class="left last"> </td>
<td class="attribute last"><a rel="nofollow" href="http://www.getestet.de/track/fairplane" target="_blank" rel="nofollow"><img class="alignnone size-medium wp-image-76" title="zum Anbieter" alt="" src="/wp-content/uploads/2009/06/getestet_zum_anbieter_button_1.png" width="92" height="23" /></a></td>
<td class="value last"> </td>
<td class="right last"> </td>
</tr>
</tbody>
</table>
 
 <div class="ads-home">
 <script type="text/javascript"><!--
 google_ad_client = "pub-4795916053127751";
 /* 728x90, Vergleich/Einzeltest unten */
 google_ad_slot = "4780406466";
 google_ad_width = 728;
 google_ad_height = 90;
 //-->
 </script>
 <script type="text/javascript"
 src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
 </script>
 </div>
 
 
 <small>21. Februar 2017 <!-- by Lukas --></small>
 <p>Schlagworte: <a href="http://www.getestet.de/tag/entschaedigung-bei-flugverspaetung/" rel="tag">Entschädigung bei Flugverspätung</a>, <a href="http://www.getestet.de/tag/fairplane/" rel="tag">Fairplane</a>, <a href="http://www.getestet.de/tag/fluggastrechte/" rel="tag">Fluggastrechte</a>, <a href="http://www.getestet.de/tag/flugverspaetung-entschaedigung/" rel="tag">Flugverspätung Entschädigung</a></p>
 </div>
 </div>

 
<!-- You can start editing here. -->


 <!-- If comments are open, but there are no comments. -->

 


<div id="respond">

<!--div id="comment_title"></div-->

<div id="cancel-comment-reply">
 <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fairplane-einzeltest/#respond" style="display:none;">Hier klicken, um die Antwort abzubrechen.</a></small>
</div>

<div id="admin-comment" class="comment-box">
<form action="http://www.getestet.de/wp-comments-post.php" method="post" id="commentform">


<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' />
<label for="author"><small>Name (ben&ouml;tigt)</small></label></p>

<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' />
<label for="email"><small>E-Mail (wird nicht ver&ouml;ffentlicht) (ben&ouml;tigt)</small></label></p>


<!--<p><small><strong>XHTML:</strong> Sie k&ouml;nnen folgende Elemente nutzen: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

<div class="comments">
 <table cellspacing="0" cellpadding="1" border="0" summary="" width="100%">
 <thead>
 <tr>
 <th class="left">&nbsp;</th>
 <th class="center">&nbsp;</th>
 <th class="right">&nbsp;</th>
 </tr>
 </thead>
 <tfoot>
 <tr>
 <td class="left">&nbsp;</td>
 <td class="center">&nbsp;</td>
 <td class="right">&nbsp;</td>
 </tr>
 </tfoot>
 <tbody>
 <tr>
 <td class="left">&nbsp;</td>
 <td><textarea name="comment" id="comment" cols="100%" rows="4" tabindex="4"></textarea></td>
 <td class="right">&nbsp;</td>
 </tr>
 </tbody>
 </table>
</div>

<p><input name="submit" type="image" id="submit" tabindex="5" src="http://www.getestet.de/wp-content/themes/layout_navi_rechts/images/getestet_button_send_comment.png" style="width:136px;height:23px;" />
<input type='hidden' name='comment_post_ID' value='49787' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c1f51e2e70" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="241"/></p>
</form>

</div>
</div>


 
 </div>


 </div>


 <div id="content-left-nohome" class="column-left">
 
<!--Newsletter-Box Anfang-->
 <div class="border-complete">
 <div class="top-nl">
 </div>

 <div class="box-content-nl">
 <a href="http://www.getestet.de/newsletter/" title="Getestet.de Newsletter Anmeldung"><img src="http://www.getestet.de/wp-content/themes/layout_navi_rechts/images/left_menu_box_newsletter.png" vspace="7" alt="Getestet.de Newsletter Anmeldung" /></a>
 </div>
<!--Newsletter-Box Ende-->

 <div class="bottom">
 </div>
 </div>

 <div id="left-menu-container">
 

 

 <div class="box-popular left-box-content"><!-- likebarrr -->
 <h3>Beliebteste Tests</h3>
 <ul>
 <ul id="trenner"><li></li></ul>
 <li>
 <a href="/blumenversandanbieter-vergleich/"><img src="data:image/jpeg;base64,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" class="popular" alt="Blumenversand-Anbieter im Vergleich" /></a>
 <a href="/blumenversandanbieter-vergleich/" title="Blumenversand-Anbieter im Vergleich">Blumenversand-Anbieter im Vergleich</a>

 <br />
 <small class="teaser-text">
 <a href="/blumenversandanbieter-vergleich/">
 Zum bevorstehenden Valentinstag und dem Frühlingsbeginn h... </a>
 </small>
 </li>
 <ul id="trenner"><li></li></ul>
 <li>
 <a href="/online_fitnessportale-vergleich/"><img src="http://www.getestet.de/wp-content/uploads/2014/01/fitnessportale_100.jpg" class="popular" alt="Online-Fitness-Portale im Vergleich" /></a>
 <a href="/online_fitnessportale-vergleich/" title="Online-Fitness-Portale im Vergleich">Online-Fitness-Portale im Vergleich</a>

 <br />
 <small class="teaser-text">
 <a href="/online_fitnessportale-vergleich/">
 Zum Jahresanfang haben wir Online-Fitness-Portale für Sie... </a>
 </small>
 </li>
 <ul id="trenner"><li></li></ul>
 <li>
 <a href="/homepageanbieter-vergleich/"><img src="http://www.getestet.de/wp-content/uploads/2013/11/homepageanbieter13_100.jpg" class="popular" alt="Homepage-Anbieter im Vergleich" /></a>
 <a href="/homepageanbieter-vergleich/" title="Homepage-Anbieter im Vergleich">Homepage-Anbieter im Vergleich</a>

 <br />
 <small class="teaser-text">
 <a href="/homepageanbieter-vergleich/">
 Das Angebot der kostenlosen Homepage-Anbieter ist vielfäl... </a>
 </small>
 </li>
 <ul id="trenner"><li></li></ul>
 <li>
 <a href="/lottoanbieter-vergleich/"><img src="http://www.getestet.de/wp-content/uploads/2013/10/lottoanbieter_100.jpg" class="popular" alt="Online-Lotto-Anbieter im Vergleich" /></a>
 <a href="/lottoanbieter-vergleich/" title="Online-Lotto-Anbieter im Vergleich">Online-Lotto-Anbieter im Vergleich</a>

 <br />
 <small class="teaser-text">
 <a href="/lottoanbieter-vergleich/">
 Schnell und einfach Lotto von zu Hause aus spielen. Wir z... </a>
 </small>
 </li>
 <ul id="trenner"><li></li></ul>
 <li>
 <a href="/online-apotheken-vergleich/"><img src="http://www.getestet.de/wp-content/uploads/2016/11/Online-Apotheken.jpg" class="popular" alt="Online-Apotheken im Vergleich" /></a>
 <a href="/online-apotheken-vergleich/" title="Online-Apotheken im Vergleich">Online-Apotheken im Vergleich</a>

 <br />
 <small class="teaser-text">
 <a href="/online-apotheken-vergleich/">
 Nasskaltes Wetter, grauer Himmel - gerade zur kalten Jahr... </a>
 </small>
 </li>
 </ul>
 <div class="clear"></div>
 </div><!-- likebarrr -->



 


 

 



 <div id="facebook_box">
 <script type="text/javascript" src="http://static.ak.connect.facebook.com/connect.php/de_DE"></script>
 <script type="text/javascript">FB.init("47cc9be01ba743476c2c0e67dda68361");</script>
 <fb:fan height="275" width="238" logobar="0" connections="8" stream="0" profile_id="120633064630339" class=" FB_fan FB_ElementReady"></fb:fan>
 </div>



 <div class="box-latest-news left-box-content"><!-- news-sidebarrr -->
 <h3>Letzte News</h3>
 <ul>
 <ul id="trenner"><li></li></ul>
 <li>
 <a href="/abzocke-ueber-den-wolken/"><img class="news-box-image" src="http://www.getestet.de/wp-content/uploads/2017/01/News_Abzocke-über-den-Wolken.jpg" alt="Abzocke über den Wolken" /></a>
 <a href="/abzocke-ueber-den-wolken/">Abzocke über den Wolken</a>
 </li>
 <ul id="trenner"><li></li></ul>
 <li>
 <a href="/news-aenderungen-fuer-2017-in-der-pflegereform/"><img class="news-box-image" src="http://www.getestet.de/wp-content/uploads/2016/11/Pflegereform.jpg" alt="Änderungen für 2017 in der Pflegereform " /></a>
 <a href="/news-aenderungen-fuer-2017-in-der-pflegereform/">Änderungen für 2017 in der Pflegereform </a>
 </li>
 <ul id="trenner"><li></li></ul>
 <li>
 <a href="/ostdeutsche-zahlen-acht-prozent-weniger-bei-der-kfz-haftpflicht/"><img class="news-box-image" src="http://www.getestet.de/wp-content/uploads/2016/11/Ostdeutsche-zahlen-weniger-für-Haftpflicht.jpg" alt="News: Ostdeutsche zahlen acht Prozent weniger bei der Kfz-Haftpflicht" /></a>
 <a href="/ostdeutsche-zahlen-acht-prozent-weniger-bei-der-kfz-haftpflicht/">News: Ostdeutsche zahlen acht Prozent weniger bei der Kfz-Haftpflicht</a>
 </li>
 <ul id="trenner"><li></li></ul>
 <li>
 <a href="/news-private-nachhilfe-bereits-fuer-grundschueler/"><img class="news-box-image" src="http://www.getestet.de/wp-content/uploads/2016/10/Schuelerhiflfe.jpg" alt="Private Nachhilfe für Grundschüler" /></a>
 <a href="/news-private-nachhilfe-bereits-fuer-grundschueler/">Private Nachhilfe für Grundschüler</a>
 </li>
 <ul id="trenner"><li></li></ul>
 <li>
 <a href="/news-wenn-die-muelltonne-nicht-geleert-wird/"><img class="news-box-image" src="http://www.getestet.de/wp-content/uploads/2016/09/News.jpg" alt="Regelung bei der Müllentleerung" /></a>
 <a href="/news-wenn-die-muelltonne-nicht-geleert-wird/">Regelung bei der Müllentleerung</a>
 </li>
 <ul id="trenner"><li></li></ul>
 <li>
 <a href="/news-neue-regelung-zur-lebensmittelkennzeichnung/"><img class="news-box-image" src="http://www.getestet.de/wp-content/uploads/2016/08/Neue-Regelung-zur-LEBENSMITTELKENNZEICHNUNG.jpg" alt="Neue Regelung zur Lebensmittelkennzeichnung" /></a>
 <a href="/news-neue-regelung-zur-lebensmittelkennzeichnung/">Neue Regelung zur Lebensmittelkennzeichnung</a>
 </li>
 </ul>
 <div class="clear"></div>
 </div><!-- news-sidebarrr -->













 <div class="border-left-right-vergleich">
 <div class="top-vergleich top-vergleich-titel"><hr /></div>

 <div class="left-box-container">
 <div class="left-box-content">
 <ul>
 <ul id="trenner"><li></li></ul>
 <li><a href="/rechtsschutzversicherungen-im-vergleich/">Rechtsschutz</a></li>
 <ul id="trenner"><li></li></ul>
 <li><a href="/festgeld-rechner/">Festgeld-Rechner</a></li>
 <ul id="trenner"><li></li></ul>
 <li><a href="/krankenzusatzversicherungen-im-vergleich/">Krankenzusatzversicherung</a></li>
 <ul id="trenner"><li></li></ul>
 <li><a href="/krankenkassenvergleich/">Krankenkassen</a></li>
 <ul id="trenner"><li></li></ul>
 <li><a href="/tagesgeldkonten-im-vergleich/">Tagesgeldrechner</a></li>
 </ul>

 </div>
 </div>
 </div>
 

 </div>

 </div>

</div><!-- page -->

 <div id="header-container">
 <div id="header">
 <a href="http://www.getestet.de"><img id="header-logo" src="http://www.getestet.de/wp-content/themes/layout_navi_rechts/images/header_logo_neu.gif" alt="Logo" /></a>
 <div id="header-navi">
 <ul id="navmenu-h">
 <li>
 <a href="/vergleiche/" onclick="javascript:return false;" class="comparison" style="cursor: default !important">Vergleichstest</a>
 <ul>
 <li>
 <a href="/entertainment/">Entertainment</a>
 </li>
 <li>
 <a href="/essen-trinken/">Essen + Trinken</a>
 </li>
 <li>
 <a href="/freizeit-reisen/">Freizeit + Reisen</a>
 </li>
 <li>
 <a href="/geschenkideen/">Geschenkideen</a>
 </li>
 <li>
 <a href="/gesundheit-kosmetik/">Gesundheit + Kosmetik</a>
 </li>
 <li>
 <a href="/haushalt-energie/">Haushalt + Energie</a>
 </li>
 <li>
 <a href="/job-bildung/">Job + Bildung</a>
 </li>
 <li>
 <a href="/mode/">Mode + Lifestyle</a>
 </li>
 <li>
 <a href="/shops/">Shops</a>
 </li>
 <li>
 <a href="/soziales/">Soziales</a>
 </li>
 <li>
 <a href="/versicherung-vorsorge/">Versicherung + Vorsorge</a>
 </li>
 </ul>
 </li>
 </ul>

 <ul>
 <li><a class="onlineshops" href="/onlineshops/"><span>Alle Testberichte</span></a></li>
 <li><a class="vergleichsrechner" href="/vergleichsrechner/"><span>Vergleichsrechner</span></a></li>
 <li><a class="news" href="/news/"><span>News</span></a></li>
 <li><a class="ueberuns" href="/ueber-uns/"><span>&Uuml;ber uns</span></a></li>
 <li><a class="news"" href="/FAQ/"><span>FAQ</span></a></li>

 </ul>
 </div>

 
 <div id="header-breadcrumb">
 <div class="breadcrumb">
 <h4><a href="http://www.getestet.de" style="color:#B21D23;">Getestet.de</a>
<!-- Breadcrumb, generated by 'Breadcrumb Nav XT' - http://sw-guide.de/ -->
<a href="http://www.getestet.de" title="Jetzt direkt zu: "></a>&nbsp;>&nbsp;<a href="http://www.getestet.de/freizeit-reisen/" title="Alle Beiträge in Freizeit + Reisen ansehen" rel="category tag">Freizeit + Reisen</a>&nbsp;>&nbsp;Fairplane.de im Einzeltest

 <!--FORUM_BREADCRUMB-->

 </div> <!-- [breadcrumb] -->

 <!-- [searchform] -->
 <form action="/" method="get">
 <input type="hidden" name="cx" value="partner-pub-4795916053127751:q19on2-ecn6" />
 <input type="hidden" name="cof" value="FORID:10" />
 <input type="hidden" name="ie" value="UTF-8" />
 <input type="hidden" name="q" size="18" id="qf" value="" />
 
 <script type="text/javascript" src="http://www.google.de/cse/brand?form=cse-search-box&amp;lang=de"></script>
 
 <div id="search-field">
 <div class="search">
 <input id="s" class="input searchfield" type="text" name="s" onfocus="if(this.value=='Testbericht suchen')this.value='';" onblur="if(this.value=='')this.value='Testbericht suchen';" value="Testbericht suchen"/>
 </div>
 <div class="button">
 <input name="sa" type="image" value="" src="http://www.getestet.de/wp-content/themes/layout_navi_rechts/images/head_search_btn.jpg" onclick="document.getElementById('qf').value=document.getElementById('s').value;" />
 </div>
 </div>
 </form>

 </div>

 <a href="/feed/atom" id="rssbutton"><img src="http://www.getestet.de/wp-content/themes/layout_navi_rechts/images/head_rssfeed_btn.png" /></a>
 </div>
 </div><!--header-container-->

 <hr />

 <div id="footer-container">
 <div id="footer">
 <div id="footer-middle">
 <div class="left">
 
 &copy; <a href="http://www.getestet.de/" title="Tests und Testberichte bei Getestet.de" style="margin-left:0">
 Tests und Testberichte bei getestet.de</a>
 
 <a href="http://www.getestet.de/impressum/" rel="nofollow">Impressum</a>
 <a href="http://www.getestet.de/kontakt/" rel="nofollow">Kontakt</a>
 <a href="http://www.getestet.de/presse/" rel="nofollow">Presse</a>
 <a href="http://www.getestet.de/referenzen/" rel="nofollow">Referenzen</a>
 <a href="http://www.getestet.de/datenschutz/" rel="nofollow">Datenschutz</a>
 </div>

 <div class="right">
 <a href="javascript:print();" rel="nofollow">Drucken</a>
 <a href="#top">nach Oben</a>
 </div>
 </div>
 
 <br />
 
 
 <style type="text/css">
<!--
 #presse_footer {
 width: 990px;
 font-size:10pt;
 clear: both;
 }

 #presse_footer span {
 display: block;
 margin-left: 5px;
 }
 
 #presse_footer img {
 margin: 0px 6px 5px 6px;
 }

 #footer hr {
 display: block;
 width: 100%;
 height: 1px;
 color: white;
 background: #C6C6C6;
 margin: 0;
 padding: 0;
 }
//-->
</style>



<div id="footer-middle"></div>
<br />


<div align="center" class="copyright"> 
<p>Copyright 2017 aha.de internet GmbH, Hamburg </p>
<br/>
</div>
 

 <div class="aha_footer">
 <li>
 
 <ul><h3>Foto Tests:</h3>
 <li><h4><a href="http://www.getestet.de/fotoleinwand/">Fotoleinwand</a></h4></li>
 <li><h4><a href="http://www.getestet.de/fotokalender/">Fotokalender</a></h4></li>
 <li><h4><a href="http://www.getestet.de/fotobuch-anbieter-im-vergleich/">Fotobuch</a></h4></li>
 <li><h4><a href="http://www.getestet.de/fotos-vom-discounter/">Fotoservice</a></h4></li>
 </ul>
 <ul><h3>Onlineshop Tests:</h3>
 <li><h4><a href="http://www.getestet.de/interieur-shoppingclubs-vergleich/">Interieur-Shoppingclubs</a></h4></li>
 <li><h4><a href="http://www.getestet.de/ebook-shops-vergleich/">eBook Online Shops</a></h4></li>
 <li><h4><a href="http://www.getestet.de/online-sportwetten-vergleich/">Sportwetten Anbieter</a></h4></li>
 <li><h4><a href="http://www.getestet.de/onlinespiele-portale-test/">Online Games Portale</a></h4></li>
 <li><h4><a href="http://www.getestet.de/schuhe-online-kaufen/">Schuhe online kaufen</a></h4></li>
 <li><h4><a href="http://www.getestet.de/buchhandlungen-im-vergleich/">Buchhandlungen</a></h4></li>
 <li><h4><a href="http://www.getestet.de/blumen-versand-vergleich/">Blumenversand</a></h4></li>
 <li><h4><a href="http://www.getestet.de/online-apotheken-im-vergleich-testsieger-docmorris/">Online Apotheke</a></h4></li>
 <li><h4><a href="http://www.getestet.de/supermarkt-vergleich/">Lebensmittel online bestellen</a></h4></li>
 <li><h4><a href="http://www.getestet.de/sportartikel-anbieter-test/">Sportartikel Online Shops</a></h4></li>
 </ul>
 <ul><h3>Freizeit Tests:</h3>
 <li><h4><a href="http://www.getestet.de/singleboersen-vergleich/">Singlebörsen</a></h4></li>
 <li><h4><a href="http://www.getestet.de/neuwagen-portale-vergleich/">Neuwagen-Portale</a></h4></li>
 <li><h4><a href="http://www.getestet.de/gutscheinbuch-anbieter-vergleich/">Gutscheinbuch Anbieter</a></h4></li>
 <li><h4><a href="http://www.getestet.de/fitness-portale-vergleich/">Fitness Portale</a></h4></li>
 <li><h4><a href="http://www.getestet.de/kontaktanzeigen-partnersuche/">Partnersuche</a></h4></li>
 <li><h4><a href="http://www.getestet.de/vergleichstest-internetvideotheken/">Online Videotheken</a></h4></li>
 <li><h4><a href="http://www.getestet.de/erlebnisgeschenke-anbieter-im-vergleich/">Erlebnisgeschenke</a></h4></li>
 <li><h4><a href="http://www.getestet.de/so-exakt-ist-das-wetter-im-web/">Wetter Online</a></h4></li>
 <li><h4><a href="http://www.getestet.de/musik-download/">Musik-Download Portale Test</a></h4></li>
 <li><h4><a href="http://www.getestet.de/kostenlose-homepages/">Kostenlose Homepage Anbieter</a></h4></li>
 </ul>
 <ul><h3>Neueste Testberichte:</h3>
 <li><h4><a href="http://www.getestet.de/kreuzfahrten-vergleich/">Kreuzfahrten-Anbieter</a></h4></li>
 <li><h4><a href="http://www.getestet.de/babysitterportale-vergleich/">Babysitter-Portale</a></h4></li>
 <li><h4><a href="http://www.getestet.de/automobilclubs-vergleich/">Automobilclubs</a></h4></li>
 <li><h4><a href="http://www.getestet.de/homoeopathie-vergleich/">Online-Apotheken mit Homöopathie</a></h4></li>
 <li><h4><a href="http://www.getestet.de/webhosting-vergleich/">Webhosting Anbieter</a></h4></li>
 <li><h4><a href="http://www.getestet.de/wandtattooshops-vergleich/">Wandtattoo-Shops</a></h4></li>
 <li><h4><a href="http://www.getestet.de/lampen-shops-vergleich/">Lampen-Shops</a></h4></li>
 </ul>
 <ul><h3>Reise Tests:</h3>
 <li><h4><a href=" http://www.getestet.de/hotelbewertungs-portale-vergleich/">Hotel Portale</a></h4></li>
 <li><h4><a href="http://www.getestet.de/flugsuchmaschinen-test/">Flug online buchen</a></h4></li>
 <li><h4><a href="http://www.getestet.de/autovermietungen-test/">Mietwagen Test</a></h4></li>
 <li><h4><a href="http://www.getestet.de/hotels-buchen-test/">Hotel online buchen</a></h4></li>
 <li><h4><a href="http://www.getestet.de/online-routenplaner-vergleich/">Routenplaner online</a></h4></li>
 </ul>
 </li>

 <br style="clear: both;"/>
</div>

<style>
div.aha_footer {
 width: 990px;
 clear: left;
 height: 250px;
}

div.aha_footer ul {
 -width: 228px;
 width: 187px;
 float: right;
 b-ackground-color: #ef9;
 padding: 0;
 margin: 0;
 margin-right: 10px;
}

div.aha_footer ul h3 {
 margin-bottom: 5px;
 font-size: 14px;
}

div.aha_footer ul li h4 a,
 div.aha_footer ul li a:link,
 div.aha_footer ul li a:visited {
 color: #B21D23;
 font-size: 11px;
}

div.aha_footer li {
 list-style-type: none;
 line-height: 17px;
}
</style><script type='text/javascript' src='http://www.getestet.de/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>
<script type='text/javascript' src='http://www.getestet.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.50.0-2014.02.05'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.getestet.de\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Senden ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.getestet.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.7.2'></script>
 </div><!--footer-container-->


<!-- </div> page -->



<!-- ClickTale Bottom part -->
<div id="ClickTaleDiv" style="display: none;"></div>
<script type="text/javascript">
if(document.location.protocol!='https:')
 document.write(unescape("%3Cscript%20src='http://s.clicktale.net/WRb6.js'%20type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
if(typeof ClickTale=='function') ClickTale(9628,1,"www03");
</script>
<!-- ClickTale end of Bottom part -->

<script type="text/javascript">
<!--
jQuery(document).ready(function(){
 jQuery('td#w2head2middle').click(
 function(event){ 
 event.preventDefault(); 

 var L = jQuery('td#w2head2middle h2 a').attr('href');
 
 if (L != '')
 {
 window.open(L);
 }
 }
 );
});
//-->
</script>

<script type="text/javascript">
 var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-21294629-1']);
 _gaq.push(['_setDomainName', '.getestet.de']);
 _gaq.push(['_trackPageview']);

 (function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();
</script>


</body>
</html>
